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PREFACE  
 
 
 

Today’s society is shaped with a  sudden growth and development of 

information technology (IT) which, in a greater sense, resulted in 

society’s great dependence on IT and t h e  te c hn ic a l  competence of an 

individual. Although that dependence is growing on a daily basis, the 

human right to education and information has not been sufficiently 

extended to the IT area. Problems that are emerging are affecting society 

as a whole, creating gaps and distancing people from the main reason 

and motivation for advancement, and  ultimately, from opportunity. 

Today, to be a computer illiterate person means to be a person that is 

unable to participate in modern society; a person without opportunity.  

In spite of t h e  acknowledged necessity and benefits of inclusive 

computer literacy by, for example, the European Commission, UNESCO, 

OECD and other relevant organizations, there are still groups of people 

with hindered access to basic computer education (people with 

disabilities, people with learning difficulties, migrant workers, the 

unemployed, a n d  people that live in remote (rural) areas where IT 

education is not accessible). 

This handbook, combined with other materials published on the 

ITdesk.info website, represent our effort and contribution to society’s 

rights to education and information within the IT area. We hope that 

this handbook will help you in le a rn ing  an d  mastering basic computer 

skills as much as you can in  ord e r  t o  be c ome  an active member of a 

modern IT society. 

 
 
 

 
Sincerely yours, 

 

ITdesk.info team Expert review of Croatian version: 
 
 

   

http://www.itdesk.info/
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BASIC TASKS WITH WORD PROCESSING SOFTWARE 

 
 
: 

You can use one of the bulleted options to complete the following tasks within Microsoft 
Word: 

Run an application: 
 

 on the Start menu click All Programs and from the Microsoft Office folder 

select Microsoft Word 2010 

 use the Search command – enter "word" in the search field and select 

Microsoft Word 2010 from the offered search results 

 double-click the Microsoft Word 2010 application shortcut  usually found on 

the computer’s desktop 
 

Close an application: 
 

 click the Close button placed on the window’s title bar 

 open the File menu: choose the Exit command 

 use the keyboard shortcut: Alt + 

F4 Open an existing document: 

 on the File menu: choose the Open command 

 use the keyboard shortcut Ctrl + 

O Close a document: 

• on the File menu: choose the Close command 

• use the keyboard shortcut: Ctrl + 

W Create a new document: 

On the File menu, select the New command. If you want to create a blank document, 

select the Blank Document template and press  the Create button. You can also create a 

new document by using the following keyboard shortcut: Ctrl + N. 

Create a new document based on a template 
 

If you want to write a fax, select the New command on the File menu and then choose 

any of the offered templates from the Sample Templates folder. Another way of using 

templates is by searching the Microsoft Office Online and downloading the desired 

template to your computer. 
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Save document 

 

If you are saving a document for the first time, select the Save As command on the File 

menu. In the Save As dialog box specify the location where the file will be saved by using 

the Save in field and by entering the file name in the File Name field. For every subsequent 

saving, it is enough to choose the Save command from the File menu. 

Saving can also be done via the keyboard shortcut Ctrl + S or by clicking the floppy disk 

shaped icon located under the Quick Access Toolbar.   

To save a document under a different name, select the Save As command and enter a new 

file name in the File Name field. The new name will appear on the window’s title bar. 

Afterwards, for every subsequent file saving it is sufficient to use the Save button. 

If you want to save a document as another file type, first select the Save As command on the 

File menu. In the Save As dialog box click on the Save As Type drop-down menu and select 

the desired type. 

If you want to create a template select Word Template (*.dotx). To save a document in a 

format compatible with older versions of applications, select Word 97-2003 Document (*. 

doc). 

Working with multiple documents at once 
 

• By positioning the cursor on the application icon located on the Taskbar, a Preview of 

the open document is displayed. You can move to another document by clicking on it. 

• Click on the View tab Window group Switch Windows 
 
 
 
 
 

 
Fig.1. Preview of open documents 

 
 
 
 

Basic options/preferences in the Microsoft Word 2010 
 

All basic options/preferences changes (e.g. user name, default save location) are done via 

the Word Options dialog box. On the File menu, select Options to open the Word 

Options dialog box. At the bottom of the General tab a text box is located to enter/view the 

User name. 
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Fig.2.File menu Fig.3.Word Options dialog box 
 
 
 

To change the primary folder for saving and opening documents, select the Save tab. In the 

Default file location field, enter the location of the folder of your choice. The folder you 

choose will be offered, by default, during the next file saving (Save As) operation. 

 
 

Help command 
 

The Help command is located on the File menu. By 

selecting the Microsoft Office Help tab, a window 

with a list of available help topics opens. In the 

Search text box, enter a term to explore. The 

easiest way to open the Help command is by using 

the F1 key. 

 
 
 

 
Fig.4. Word Help command 
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Magnification/Zoom tool 

The Zoom dialog box can be opened via the View tab and selecting the Zoom icon . 

To increase the zoom, choose among the proposed values or enter your own value, which 

must be a number from 10 to 500. 

Different ways of zooming are: 
 

- the Zoom button in the right corner of the 
Status bar 

 

- the Zoom Slider for an 
immediate zoom 

- the Ctrl key and the mouse wheel. 
 

 
Fig.5. Zoom dialog box 

 
 
 

Customize the Ribbon 
 

The Ribbon is customized via the File menu. Click on Options and select the Customize 

Ribbon tab. If you want to hide one of the default menus, simply uncheck the checkmark 

next to it. It is also possible to create your own menu that can be adjusted to fully meet 

your needs.    On    the 

The left side of 

the dialog box, 

select the 

desired tool and 

click the Add 

button to add it 

to the menu. If 

you want to 

remove the tool 

from the menu, 

select it and click 

the Remove 

button. 

 

Fig.6. Customizing 

the Ribbon 
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Customizing Quick Access toolbar 
 

The Quick Access Toolbar 

is used to quickly access 

frequently used tools. On 

the File menu click the 

Options button to open 

the Word Options dialog 

box. On the left side, 

choose the Quick Access 

Toolbar tab, and then, on 

the right side, add the 

desired tools and remove 

the unnecessary ones. 

Fig.7. Customizing the Quick 

Access Toolbar 
 
 
 

Select a page view type 
 

On the View tab, choose between several modes of 

document views. The offered views are: Print Layout, Full 

Screen Reading, Web Layout, Outline and Draft. 

Fig.8. Document Views 
 

Print Layout view displays what the document will look like when printed with the text 

and inserted objects (pictures, tables, etc.). This is the view that is mostly used. 

Full Screen Reading view is used when reading long documents (or books). Two pages of a 

document in a clearly visible and legible font are displayed on the screen. 

Web Layout view shows how your document will look as a Web page. 
 

Outline view shows the structure of a document. It is used to re-organize the text by using 

the drag-and-drop method on titles (i.e. press and hold down the left mouse button over the 

title you want to move, pull the cursor to the place you want and release the left mouse 

button). You can extend it to make all the titles and their accompanying text visible or 

retract it to see only the main headlines. In this view type, headers, footers, boundaries, 

images and other objects are not visible. 

 

Draft view displays a document as a draft. In this view type, headers, footers, boundaries, 

images and other objects are not visible. 
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Enter content in a document 

 

Navigation within a document: 
 

 Insertion point - place where the cursor is flashing 

 Home key - places cursor at the start of line where you are positioned 

 End key - places cursor at the end of line where you are positioned 

 Page Up / Page Down keys - place cursor one page up / down 

 keys with arrows – move the insertion point one row up or down or one character to 

the right or left 

 via mouse - press the left mouse button anywhere in the text; or double-click the left 

mouse button to position anywhere in the blank document (part without text) 

 Enter key - places cursor in a new line or a paragraph 

 Space key - enters a space between characters or words 
 

* Shift key – press and hold down to type letters in upper case 

* Caps Lock key - click it to enter letters in upper case while typing. Return to typing in lower 
case by clicking the Caps Lock key again 

There are several rules that should be followed when entering text in a document: 
 

 after punctuation signs. ,:;! ? 

 press the Space key to enter space 

 use a space before and after the brackets (), quotes " and dashes - 

 do not use several spaces in a row 

 use the Enter key to go to the next paragraph 

 if a sentence begins with a new line of the same paragraph - use Shift + Enter 

 to move to a new page (and the current page is not filled) use the key combination 

Ctrl + Enter 
 

Insert symbols or special characters 
 

To insert symbols, choose the Symbol 

tool on the Insert tab. If the desired 

symbol is not displayed among the ones 

offered, select the More Symbols 

option. 

 
 
 
 
 

 
Fig.9. Symbol button Fig.10. Symbol dialog box 
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Show/hide non-printing formatting characters 
 

When editing a document, various characters that are not printed, but facilitate control over 

the edited text, can be visible on the screen. Showing or hiding them is done via the Home 

tab by selecting the following tool . 
 

Some of the characters which are not shown are: 
 

 spacing    

 section  

 Tab  

 Page Break 
 

Select character: 
 

 press and hold down the left mouse button in front of the character you wish to mark 

and move the mouse pointer until the desired content is selected 

 hold down the Shift key and press arrow keys pointing right or left to select character 

to the right or left 

Select text: 

*To carry out any modification to the document (cutting, copying, pasting, formatting 

etc.), first select the text. 
 

 place the cursor at the beginning of the text you want to select, press and hold down 

the left mouse button, drag  the cursor to the end of the desired part of text and 

release the left mouse button 

 place the cursor at the beginning of the text you wish to select, press and hold down 

the Shift key, then place the cursor at the end of the selected text and release the 

Shift key 

 

Select words by: 
 

 double-clicking the left mouse button on a word 

 using the keyboard shortcut Ctrl + Shift + left or right arrow key on the keyboard 
 

Select line (row) by: 
 

 moving the cursor to the left of the text until it changes to a white arrow pointing 

right and press the left mouse button 

 using the keyboard shortcut: Home + Shift + End 
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Select a sentence by: 
 

 pressing and holding down the Ctrl key and clicking anywhere within the sentence  

Select a section by: 
 

 moving the cursor to the left of the text (on the margin) until it changes to a white 

arrow pointing right and double-clicking the left mouse button 

 positioning the cursor to the beginning of the paragraph and pressing Ctrl + Shift + 

Down keys 

Select the entire document by: 
 

 moving the cursor to the left of the text until it changes to a white arrow pointing 

right and pressing the left mouse button three times 

 using the keyboard shortcut: Ctrl + A 

Mode - a way of entering text into a document 

Word works by default in the Insert mode, i.e., the text is added to the document next to the 

text already entered. Another way of entering the text is the Overtype mode when new text 

entries are written over the existing ones. 

Switch from the Insert to the Overtype mode and vice versa is done by pressing the Insert / 

Overtype command on the Status bar. If the command is not displayed on the Status bar, 

you can include it via positioning the cursor on the Status bar, pressing the right mouse 

button and selecting the Overtype mode on the Customize Status Bar pane. Another way to 

switch from Insert to Overtype mode is to press the Insert key. 

Searching and replacing document content 
 

Find and Replace commands are used when you want to find and replace some data details. 

The commands are found on the Home tab in the Editing group. 

Find 

 
The Find icon is found in the Editing group on the Home 

tab. By clicking the icon, a navigation window (Navigation) opens 

including a text box where you enter a word or a phrase that you 

wish to find. The results are immediately listed below. The Find 

command can also be activated via the key combination Ctrl + F. 

 
 

Fig.11. Navigation pane 
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Advanced Find 
 

If you want to search the document more precisely by defining and setting some search 

parameters, use advanced search. Just click the arrow next to the Find icon and from the 

dropdown menu, select the Advanced Find command. A dialog box will open in which you 

enter data that you want to find. Click on the Find Next button to go to the next found 

result. 

 
 
 
 
 
 

Fig.12. Find and Replace 

dialog box – Find command 
 

By selecting the More button, an expanded view with more search options is opened. For 

example, if you wish to find a word or a phrase while paying attention to uppercase and 

lowercase letters, check the Match Case command. If, for instance, you are looking for a text 

written in Arial font, click on the Format button. From the dropdown menu, choose the Font 

button. The Find Font dialog box opens in which you can select Arial font. 

 
 
 
 
 
 
 
 

 
Fig.13. Find and Replace dialog 

box - expanded view 

 
 
 
 
 

Replace command 
 

The Replace icon is found in the Editing group on the Home tab. In the Find what 

textbox, enter an expression that you want to replace and in the Replace With textbox enter 

the term you wish to replace it with. Click on the Find Next button, and then click the 

Replace button if you want to replace only that entry. To replace all found matched 

expressions, click on the Replace All button. 
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Using Copy, Cut and Paste commands 

 
 
 
 
 
 

 
Fig.14. Find and Replace 

dialog box – Replace 

command 

 

To move or copy some text or an object in a document to another location (in the same or 

another document), it is necessary to first select it. After you have selected the content, 

press the right mouse button and from the quick menu choose the Cut command (if you 

want to cut) or Copy command (if you want to copy). Then position the cursor to the 

location in the document where you want to move or copy the selected content. By clicking 

the right mouse button, a quick menu opens again where you should select the Paste 

command. 

The Cut, Copy and Paste commands can be launched via the following key combinations: 
 

 Ctrl + X - Cut 

 Ctrl + C - Copy 

 Ctrl + V - Paste 
 

Drag and drop copy method 
 

1.   select the text or the object you wish to copy 

2.   press and hold the left mouse key over the marked content and then press the Ctrl 

button 

 

Moving the content is done in the same way as the drag and drop copy method, but without 

the use of the Ctrl button. 

Delete text 
 

The Delete key deletes the character to the right of the cursor, and the Backspace key 

character to the left of the cursor. Text can be deleted by selecting it and then pressing the 

Delete key or by using the Cut command. 
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Undo and Redo commands 
 

The Undo  command is used to go one “step” back to undo the last action. If you, for 

example, accidentally delete some text or make any change that does not suit you, by 

using the Undo command, the document will be restored to its previous state. It is a 

practical and frequently used command. It is located in the Quick Access Toolbar and it can 

also be activated via the Ctrl + Z keyboard shortcut. 

The Redo command negates the result of the Undo command. It can be used as many 

times as the Undo command. It is located in Quick Access Toolbar and you can run it via Ctrl 

+ Y keyboard shortcut. 
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When formatting text and paragraphs, first select the text you wish to apply formatting to 

and then select the desired formatting tool. 

Font type and font size can be changed via the Font group located on the Home tab. By 

pressing the arrow within the Font field  , a dropdown menu opens from 

which you can choose one of the offered fonts; within the Font Size field  you can 

change the selected text size. 

Basic text formatting includes Bold, Italic or Underline. Mentioned formatting tools are 

located in the Font group on the Home tab and are activated by selecting the following 

icons: 

    - selected text is displayed in bold (key shortcut Ctrl + B) 

   - selected text is displayed in italic (key shortcut: Ctrl + I) 

   - selected text is displayed underlined (key shortcut: Ctrl + U) 
 

Subscripts are usually used while entering formulas (e.g. H2O). To enter a subscripted text 

press    icon in the Font group located on the Home tab or right-click and choose the 

Font command from the quick menu and in the Font dialog box, check the Subscript 

effect. 
 

Superscript is used while entering footnotes or measuring units (e.g. 5m2). Choose     icon 

from the Font group located on the Home tab or right-click and choose the 

Font command from the quick menu, and 

in the Font dialog box check the Superscript 

effect. 

 
 
 
 
 
 
 
 
 
 

 
Fig.15.Font dialog box – Superscript 

effect is checked 

FORMATTING DOCUMENT CONTENT  
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Change the font color by selecting the 

icon from the Font group on the Home tab. 

Another way to change the font color is to 

r ig h t - c l i c k  a n d  select the Font command 

from the quick menu and in the Font dialog box 

from the dropdown menu choose the 

appropriate color for the selected text. Your 

color choice is confirmed by clicking the OK 

button. 

 
 
 

 
Fig.16. Font dialog box – change font color menu 

 
 
 

Change Upper/Lower case 

 

Case is changed by selecting the        icon from the Font group on the Home tab. To display 

the selected text in capital letters, choose the UPPERCASE tool, whereas to display it in 

lowercase, choose the lowercase tool. 

Automatic hyphenation 
 

In order to automatically insert hyphens where they are needed, click on the Hyphenation 

icon and from the dropdown menu select the Automatic command. The 

Hyphenation command is located in the Page Setup group on the Page Layout tab. 

 
 
 

 
 

A paragraph is created by positioning the cursor to the desired position in the document and 

pressing the Enter key. If you activate the Show/Hide tool, the beginning of the paragraph 

mark  (pilcrow) will be displayed. 

In  order  to  merge  paragraphs,  just  erase  the  paragraph  mark .First deactivate the 

Show/Hide tool, position the cursor after the paragraph mark and press the Backspace key 

(or the Delete key when the insertion point is before the character). 

EDIT PARAGRAPHS 
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End of the line tag  is inserted via the key combination Shift + Enter. 

To delete the end of a line tag activate the Show/Hide tool, position the cursor after the 

paragraph mark and press the Backspace key (or the Delete key when insertion point is 

before the character). 

To align the text use tools from the Paragraph group on the Home tab: 
 

Align Text Left – aligns text to the left 
 

Center – aligns text centrally 
 

Align Text Right – aligns text to the right 
 

Justify – aligns text on both sides 

 
By clicking the Decrease indent icon  the indent of the paragraph is decreased, whereas 

by using the Increase Indent icon it is increased. 

The whole paragraph formatting can also be done via the Paragraph dialog box. To open it, 

just click the button in the bottom of the Paragraph group on the Home tab. 
 

 
 

Fig.17.Paragraph dialog box 
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Set and remove the tabulator keys and their use (tabs) 
 

Tabs define the insertion point within different places in a document and are used to create 

simple tabular displays such as price lists. 

   left tab - determines the starting position from which the text will go right 
 

   center tab - defines the position at which the text will be centered 
 

   right tab - determines the final position from which the text moves to the left 
 

  decimal tab - determines the location at which the numbers line up around the 

decimal point 

Use the Tab key to move to the next tab stop. The default 

value of the stop is 1.25 cm. 

 
 
 

Fig.18. Tab key 
 

Set tabs using the horizontal ruler: first in the left corner click on a tab button and select its 

position on the ruler. Tabs are removed by positioning the cursor on the tab, pressing and 

holding down the left mouse button and dragging the cursor down. 
 

 
 

Tabs can also be set via the Tabs dialog box. Procedure: Home tab Paragraph group 

click the button Indents and Spacing Tabs button opens the Tabs dialog box. 

 

 
Fig.20 Paragraph dialog box. 

 
 
 

For example, if you want to set the left tab to a 6 cm 

position: 

• in the  Tab stop position  field enter  the 

desired value 

• choose Alignment > Left  

• click on Set 
 

If you want to remove a particular tab, select it and click the Clear button. To delete all tabs 
use the Clear All command. For spacing between paragraphs do not use the Enter key (an 
empty line). 

 
 

 

Fig.19 Vertical ruler 
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In the Paragraph dialog box, use the Spacing command and determine the distance in front 

of (Before) or after (After) paragraphs. 

Spacing between and within paragraphs is set via the Line and Paragraph Spacing icon   . 

Spacing shortcut keys: 
 

 single spacing – Ctrl key + 1 

 1,5 line spacing – Ctrl key + 5 

 double spacing – Ctrl key + 2 

 
By clicking on the      button under the Paragraph group on the Home tab, the Paragraph 

dialog box opens in which the entire paragraph formatting, including spacing before and 

after paragraphs, can be done. 

Numbered lists and graphic markings 
 

Numbered  lists  are  used when  creating  various  lists  and  enumerations  in  a  document. 

Markings used while creating lists are: numbers, letters, various bullets or images. 

 
To create a bulleted list, use the Bullets icon    located in 

the Paragraph group on the Home tab. To select a 

different bullet press the arrow next to the icon and 

select one of the listed bullet formats. 

 

 
Fig.21. Bullets menu 

 
 
 
 
 

 
To create a list with numerical tags, press the Numbering 

icon . All items following the changed one will be 

automatically adjusted. To select another display mode, click 

on the arrow next to the icon and choose one from the 

offered numbering formats. 

Fig.22. Numerical markings menu 

 
Moving into a new line (press the Enter key), Microsoft Word 

will automatically continue with the listing, bulleted or numbered. Click the Enter key twice 

in order to close the list. Bulleted listing can be converted in a numbered one and vice versa. 
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You can also make a list by right-clicking within the text entry area. Quick menu opens from 

which you select the appropriate list marks. 

Borders and Shading 

 
Changing a paragraph background is performed by clicking on the Fill Color  icon  under 

the Paragraph group on the Home tab. A color scheme is offered by clicking on the 

arrow next to the icon. To preview a color on the document (if the Enable Live Preview 

command is enabled), hover the mouse over a specific color and watch as the paragraph 

background changes to the chosen color.  

A paragraph or a part of a text can be distinguished from the rest of the document by using 

borders. B y  clicking on the following       icon, a selected paragraph is formatted with 

the bottom border, and by clicking on the arrow next to the icon more formatting options 

are offered. 

By selecting the Borders and Shading command from the dropdown menu, you can change 

border type and style, line thickness or add various effects (Shadow, 3-D). 
 

 

Fig.24. Borders and Shading dialog box 
 
 
 

Fig.23. Drop-down menu – Borders and Shading menu 
 
 

 
 

Styles are format ready packages which allow us to simultaneously make several appearance 

text changes. Rather than formatting one item at a time in a text and changing type, size, 

font color or adding effects and applying alignments, use Styles. Applying several kinds of 

formatting at once makes your work easier and saves time. 

WORKING WITH STYLES 
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Apply an existing style to one or more paragraphs 
 

From the Quick Style Gallery located in the Styles group on the Home tab, choose the style 

of your preference. In order to see what the text will look like (preview),, just click within the 

text and move the cursor over the offered styles options. When you choose the style to use, 

simply click on it and it is automatically applied to the selected text. 

 

Fig.25. Quick Style Gallery 
 

 
Creating a new style 

 

Create a new style by clicking the arrow in the lower right corner 

of the Styles group. The Styles Pane opens where you should 

click on the New Style button . Determine the name, type 

(character style, paragraph style etc.) of a new style, specify the 

main style and pick a formatting type (type, size and font color, 

effects, indentation etc.) 

 
 
 

 
Fig.26. Styles Pane 

 
 
 
 
 

Modifying styles 
 

In order to edit an existing style, position the cursor over 

the desired style, click the right mouse button and from 

the quick menu select the Modify command. In the 

Modify Styles dialog box change the style properties. 

 

Fig.27. Modify tool – quick menu 
 

Copy formatting with Format Painter tool 

 
To copy a text formatting, use the Format Painter tool located in the Clipboard 

group on the Home tab. Select the text with the formatting you wish to use, choose the 

Format Painter tool and then select the text you want to format. 
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Insert Table 
 
 

Tables are inserted by choosing the Table icon           on the Insert tab. 
 

From the opened Insert Table menu, choose the number of columns 

and rows by dragging the mouse across the grid and then clicking the 

left mouse button on the lowest right square. 

 

 
Fig.28. Insert Table menu 

 
 
 

To define table dimensions, select the Insert Table tool on the 

Insert Table menu. Enter the number of rows and columns and 

set options for automatic adjustment (AutoFit behavior). 

 

 
Fig.29. Insert Table dialog box 

 
 
 

In order to create a more complex table, first select the Table icon on the Insert Table 

menu. Then choose the Draw Table tool and enter table lines using the left mouse button 

(i.e. to draw a custom line first press and left-click, d r a g  t h e  m o u s e  and then 

release. The inserted line begins where you previously clicked and ends where you released 

it). 

 

Insert and edit data in a table 
 

Content in a table is entered by placing the cursor within the cell and then typing text, 

numbers, inserting images, shapes, symbols etc. 

Positioning and moving the cursor within a table is done in the following ways: 
 

 by pressing the left mouse button within any cell 

 by using the TAB key on the keyboard 

 by using arrow keys on the keyboard 

WORKING WITH TABLES  
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Select table elements 
 

To select a row, position t h e  mouse t o  t h e  left of the row that you want to select 

and left-click. 

Fig.30. Select row 
 

Selecting multiple consecutive (neighboring) rows is done by using the Shift key (first select a 

row, press and hold down the Shift key, select the last row in the series you want and 

then release the Shift key). Selecting multiple rows that are not consecutive (non- 

neighboring) is done by using the Ctrl key (first select a row, press and hold down the Ctrl 

key until you select the other rows and then release the Ctrl key). 

A table column is selected by positioning the cursor above the preferred column; once the 

cursor appears as a black arrow with the tip down, left-click. 

 

 
Fig.31. Select column 

 

Selecting consecutive columns is also done by using the Shift key and selecting non- 

consecutive columns is done by using the Ctrl key, just as selecting multiple rows. 

By pressing on the  tag in the upper left corner of the table, the entire table is selected. 

 

 
Fig.32. Select table 

 
 
 

Working with rows and columns 
 

Tools for inserting rows and columns are located under the Table 

Tools section on the Layout tab in the Rows & Columns group. 

 

 
Fig.33. Rows & Columns group – insert tools 

 

Other ways of inserting rows and columns is done via the quick menu. Position the cursor to 

the place where you want to insert a row or a column, right-click and from the quick 

menu choose the Insert command. 
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Delete a table 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Fig.34. Quick menu – Insert command 

 

 

The entire table is deleted by choosing the Delete icon found under 

the Table Tools section on the Layout tab, within Rows & Columns group. 

On the Delete menu, choose the Delete Table command. 
 

Fig.35. Delete menu 
 

Alternatively,  an  entire  table  can  be  deleted  by  selecting  it  and  pressing  either  the 

Backspace or the Delete key. 
 

Modify column width and row height 
 

It can be done in the following ways: 
 

via the mouse by using the drag-and-drop method: Position the cursor on the border line 

between the two columns and when the cursor appears at the   sign, left-click and 
drag the mouse until the column is at the desired width. If you want to resize a row, position 

the cursor on the border line between the two lines and when the cursor appears as the  

sign, left-click and drag the mouse until the row i s  a t  the desired height. 

 by selecting a row or a column with dimensions you wish to change, find the Height 

and Width fields (in the Table Tools section, on the Layout tab, in the Cell Size 

group) and enter the desired dimensions in the fields. 

Fig.36. Height and Width fields 
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Borders and Shading 

 
By choosing the Borders and Shading tool , the table acquires a bottom border and 

by clicking on the arrow next to the icon, more options to modify borders are available. B y  

selecting the Borders and Shading tool, you can change the type and style of border lines, 

line thickness and color. 

 
 
 
 
 
 
 

Fig.37. Dropdown 

menu – Borders 

and shading 

 
 
 
 

Fig.38. Borders and Shading dialog box 
 
 
 

Format cell background 
 

Changing cell background is performed by choosing the Fill Color icon  located under the 

Table Tools tab on the Design tab in the Table Styles group. By clicking on the arrow next to 

the Fill Color icon, a color scheme opens, whereas the table formatting preview is 

displayed by moving the mouse over color options (if Enable Live Preview is enabled). 
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Insert objects 
 

The Illustrations group on the Insert tab contains tools 

to   insert   various   objects:   Pictures,   ClipArt,   Shapes, 

SmartArt  graphics  and  Screenshots  (screen  image  as 

taken with the Print Screen key). Fig.39. Illustrations group 
 

 
 
 

To insert a picture choose the Picture icon         found in the Illustrations group on the Insert 

tab. The  Insert Picture dialog box opens where you select the image you want to insert. 

Once you have chosen an image (navigate to the desired picture by using the Look In 

field within the Insert Picture dialogue box), double-click it or confirm selection by pressing 

the Insert button. 

To insert a picture from a web site, simply copy and paste it into your document: 
 

1. right-click over an image on the website, 

2. a quick menu opens where you select the Copy Image command, 

3. position the cursor within the document 

4. Use the Paste command to insert an image from the quick menu (or use keyboard 
keys Ctrl + V) 

This practical option offers you to insert pictures from all currently open windows, directly 

from the application. In the Illustrations group on the Insert tab, choose the Screenshot 

icon. Screenshots of all the available (open) windows are displayed. If you need a full-screen 

image, you will choose one of the displayed screenshots, whereas if you need only a 

certain part of a picture, you will use the Screen Clipping tool. By clicking on the Screen 

Clipping tool, a portion of the desired image is cut and automatically inserted into your 

document. 

 
 

Fig.40. Screenshot - available 

windows 

INSERT PICTURE 

WORKING WITH OBJECTS 
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Change picture size 
 

To resize an image, you first need to select it. The Picture Tools tab appears in the Ribbon 

group. On the Format tab in the Size group, you can change height (Height field) and width 

(Width field). By using the Crop tool you can remove (cut) unnecessary parts of a picture. 

     Fig.41. Size group on the Picture Tools tab 

By choosing this button      In the Size group, a Layout dialog box will open. If the Lock 

Aspect Ratio option is enabled, to preserve image proportionality, changing one dimension 

(height or width) will automatically change the other one. To change specific image 

dimensions, this option must be disabled (checked off). 

 

Picture position on a page 
 

To change the picture position on a page, first select it so the 

Picture Tools additional tab is visible. On the Format  tab,  choose  

the Position icon found in the Arrange group. The initial 

position of the inserted picture is “In Line with Text” and it can be 

changed to any other offered position (e.g. Top - Left), thus the 

text will automatically wrap itself around it. 

 
 

 
Fig.42. Picture position 

 
 
 

Picture Borders 
 

By choosing the Picture Border tool, the Picture Border menu opens 

which allows you to choose the border type, thickness and color. 

 
 
 
 
 
 

Fig.43. Picture Borders tool 
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Effects 
 

To apply effects on a picture, choose the Picture Effects tool. The effects offered are: 
 

 Preset 

 Shadow 

 Reflection 

 Glow 

 Soft Edges 

 Bevel 

 3-D Rotation 

 

 
Fig.44. Picture Effects menu 

 
 
 

Color 
 

By selecting the Color tool found in the Adjust group in 

the Picture Tools section, you can change the hue, 

saturation, transparency or the color of the picture. 

 
 
 
 
 
 
 
 

Fig.45. Color button 
 
 
 
 

 

 
 

 

Insert a chart by choosing the Charts icon in the Illustrations group on the Insert tab. 

T h e  Insert Chart dialog box opens so you can select th e chart type and layout that you 

want to insert. After confirming the selection, Microsoft Excel opens in a split window, with 

sample data displayed in a worksheet. Data entered into a worksheet table is 

automatically displayed in the Microsoft Word document chart. 

INSERT A CHART 
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Change chart look and style 

 
 
 
 
 
 
 
 
 
 
 
 

 
Fig.46. Insert Chart dialog box 

 

Predefined layouts and styles can be applied to a chart. Select a chart and when the Chart 

Tools tab appears on the ribbon, open the Design 

Tab. To change the chart layout, select one of the 

offered layout templates in the Chart Layout group. 

Fig.47. Chart Layout group 
 

To change the chart style, choose from the offered options under the Chart Styles group. 
 

 
 

Fig.48. Chart Styles group 
 
 
 

Format chart 
 

Each chart part can be individually formatted (chart area, plot area, axis, legend, data sets 

etc.). To edit a particular part, you must first select it and then: 

1. click along the inner edges of the chart (to indicate the chart area) 

2. right-click to open the quick menu 

3. select the Format Chart Area command 

4. select the fill color, l ine  (border)  color and style, effects (shadow, glow, soft 

edges) under the Format Chart Area dialog box 
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Delete chart 

Fig.49. Format Chart Area 

dialog box 

 

To delete a chart, select it and click the Delete key on the keyboard. 
 
 

 

 
 
 

The ClipArt        tool is found on the Insert tab in the Illustrations group. 
 

By selecting the ClipArt icon, a ClipArt window (on the desktop 

right side) opens. In the search box enter a term that describes 

the clipart you want to insert (or the name of a file that 

contains it). U n d e r  the dropdown menu in Results should 

be: determine the type of file you are looking for (illustration, 

photography, film, sound, etc). For example, if you enter the 

term "car", the search results will be all the clips that are 

related to the term "car". Some ClipArts come in the package 

with Microsoft Office 2010 and are located within the Office 

Collections folder. 

 

 
Fig.50. ClipArt pane 

 

Delete ClipArt 
 

To delete a ClipArt, select it and click the Delete key. 

INSERT CLIPART 



ITdesk.info – project of computer e-education with open access 

 
 

ITdesk.info is licensed under a Creative Commons Attribution 

-Non-commercial-No Derivative Works 3.0 Croatia License 28/43 

 

 

 
 

 
 

 
 

 
 

 
 

 
 

SmartArt graphics is used to visually display information or ideas so they are easier to 

remember. By selecting the SmartArt icon, the Choose a SmartArt Graphic dialog box opens 

so you can select the desired graphic. 

 
 
 
 
 
 

Fig.51. Choose a SmartArt Graphic 

dialog box 

 
 
 
 
 

 
 

 
The Shapes tool is found on the Insert tab within the 

Illustrations  group. 
 

When creating complex drawings which contain a number of shapes, 

it is recommended to insert media for drawings (New Drawing 

Canvas) that holds them all together. Once you have created a 

foundation (background), choose one of the offered shapes, left-

click, a n d  d r a g  the mouse until it reaches the desired size. After 

you insert the shape (e.g. rectangle), a new section of tools for 

drawing (Drawing Tools) is displayed on the Ribbon where different 

design templates are offered. 

Fig.52.Shapes offered to insert 
 

 
Add text to a shape: 

 

 double-click the left mouse button on the shape you want to add text to and 

choose the Add Text tool found in the Insert Shapes group under the 

Drawing Tools section 

 select a shape, right-click and from a quick menu choose the Add Text command. 

INSERT SHAPES 

INSERT SMARTART 
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Add quick style to a shape 
 

The Shape Styles group under Drawing Tools section offers a 

quick styles shapes gallery. If you move the mouse (cursor) 

over the thumbnails, you will see how the style would look if 

it is applied to a shape (preview is available if Enable Live 

Preview is enabled). Clicking one of the thumbnails applies 

that style to the selected shape. 

Fig.53. Quick style gallery 
 
 
 

Delete an object 
 

To delete an object, simply select it and then click the Delete button. 
 

 
Select an object 

 

All objects (pictures, drawings, shapes, charts, SmartArt, etc.) are selected by clicking on them 

with the mouse. The objects control points (squares on object outer borders) become 

visible. 
 
 
 

 
 

All objects (pictures, drawings, shapes, charts, SmartArt, etc.) are copied or moved in the 

same way as text: 

1. select the object (i.e., left-click on an object) 

2. right-click and from the quick menu choose the Copy command if you want to 

copy an object or the Cut command if you want to move it (keyboard shortcuts 

are Ctrl + C for the Copy command and Ctrl + X for the Cut command) 

3. position the mouse where you want to paste the object, either in the same 

document or in an another one 

4. select the Paste command from the quick menu (appears by pressing right mouse 

button) or the ribbon ( keyboard shortcut for the Paste command is Ctrl + V) 

Change the object size 
 

After selecting an object, position the cursor on the object border, left-click and d ra g  t h e  

m ou s e  until the object reaches the desired size (drag-and- drop method). 

WORKING WITH OBJECTS WITHIN AND BETWEEN OPEN DOCUMENTS 
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MAIL MERGE 

 
 

 
 

 
 

Use mail merge to create series of documents which are similar, but contain unique 

elements in each document. For example, if you want to inform customers about a new 

product, the information about the company and the content (i.e., information about a 

new product) is the same in all documents, however the recipients’ data will change 

(name, address, greeting etc.). Mail merge (circular letters) consists of a main document and 

a data source. 

Preparation for a mail merge 
 

The main document consists of text that is the same in all letters and the appropriate fields 

(placeholders) contain variable data. Once you have created the main document 

(Microsoft Word's default document), select the Start Mail 

 
Merge tool on the Mailings tab in the Start Mail Merge 

group. From the dropdown menu select the Letters 

command. 

Fig.54. Letters command 
 
 

 

Company 
Address 
City 
Tel. - Fax. – ID 
number 

 

 
Company data 

Variable data 

 

 
 

„first name_last name“ 

„address“ 

„city“ 

„e–mail“ 

 

 
Dear „first name_last name“, 

 
we would like to inform You that 

............................................................................................ 

............................................................................................ 

........................................................................................... 

Kind regards ... 

 
 
 

Fig.55. Example of a circular letter 
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Select characteristic data for a mail merge 
 

On the Mailings tab in the Start Mail Merge group, choose the Select Recipients tool and 

from the dropdown menu choose: 

 Type New List - if you want to create a new list of recipients 

 Use Existing List - if you want to use an existing list (e.g. data from Microsoft Excel 

worksheet) 

 Select from Outlook Contacts - a list of contacts in Microsoft Outlook 

 
 
 
 
 
 

 
Fig.56. New Address List 

dialog box 

 
 
 
 

 
Insert fields to display characteristic data 

 

When you connect the main document to a list of recipients (data source), you insert the 

data fields that are unique to each document. Position the mouse where you want to insert 

the field and on the Mailings tab, in the Write & Insert Fields group, choose the Insert 

Merge Field button. In the Insert Merge Field dialog box that appears, select the 

appropriate box and press the Insert button. 

 
Final steps 

 

On the Mailings tab, in the Finish group, click the Finish & Merge button and select the Print 

Documents command. 
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PRINT SETTINGS 

 
 

 
 

 
 

 

Change document orientation: Portrait, Landscape 
 

In the Page Setup group on the Page Layout tab, select the Orientation button. You are 

offered a choice of vertical (Portrait) or horizontal (Landscape) orientation. 
 
 
 
 

 

 

Fig.57. Document orientation 
 
 
 
 
 
 
 

Fig.58. Page Setup dialog box – Page tab 
 
 

 

 

You can increase or decrease the space on the outer edges of 

the document by selecting the “Margins” button.  C l i ck  on 

the Margins tool in the Page Setup group on the Page 

Layout tab. If the offered margin settings (Normal, Wide ...) 

do not match y our needs, choose the Custom Margins 

option. 

 
 
 

 
Fig.59. Margins settings 

WORKING WITH MARGINS 
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By clicking on the Custom Margins option, the Page 

Setup dialog box opens. On the Margins tab enter 

values for all the margins: Top, Bottom, Left and 

Right. 

 
 
 
 
 
 

Fig.60. Page Setup dialog 

box – Margins tab 

 
 
 

In the Page Setup group on the Page Layout tab choose 

the Size button to adjust the print out paper size. 

 
 
 
 
 
 
 
 
 
 
 

Fig.61. Set paper size 
 
 

 

 
 

After you have filled a page with text, Microsoft Word automatically changes to a new page. 

If the page has not been filled and you want to position onto a new page, instead of clicking 

the Enter key continuously, insert a page break. 

 
 

To insert page break use the Page Break icon         located in the Pages group on the Insert 

tab or via keyboard shortcut Ctrl + Enter. 
 

To remove the page break, first select the Show/Hide tool on the Home tab, then select 

page break character and press the Delete key. 

HOW AND WHEN TO USE PAGE BREAK 
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WORKING WITH HEADERS AND FOOTERS 

 
 

 
 

 
 

The Header is located in the upper page margin and the Footer in the bottom margin. They 

contain information pertaining to the entire document and are repeated on every page 

(unless otherwise specified). You can add text (e.g., document name, author's name etc.); 

page numbers or images (e.g. company logo) to them. To insert a Header or Footer, choose 

the Header or Footer icon located on the Insert tab, within the Header & Footer group.. 

You can select any of the default headers formatting or create customized ones (in this 

case, select Blank). 

 
 

 
Fig.62. Header & Footer group on Insert tab 

 
 
 

Edit the Header and Footer 
 

The header (or Footer) is edited by double-clicking within it or by choosing the Header (or 
Footer) icon on the Insert tab and then the Edit Header (or the Edit Footer) command. 

 

Remove header (or footer) from the first page 
 

To remove the header and/or footer from the first 

page, it is necessary to enable the Different First 

Page command and then modify or delete content 

from the first page header. There are two possible 

ways for doing it: 

 Open the Page Setup dialog box (click on 

arrow in the lower right corner of Page 

Setup group) on the Page Layout tab. On 

the Layout tab, check the Different First 

Page option. 

 

 
Fig.63. Page Setup dialog box 

 

or 
 

 double-click the left mouse button within t h e  header or footer and in the 

Header & Footer Tools section check the Different First Page option. 
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Fig.64. Header 

& Footer Tools 

section 
 

Remove header and footer 
 

 position the cursor within the header or footer and press the Delete button on the 
keyboard 

 

or 
 

 on the Insert tab choose the Header or Footer button and from the dropdown 

menu select either the Remove Header or Remove Footer command. 

Add fields in the header and footer 
The additional Header & Footer Tools tab to insert page numbers, date and time, objects 

etc. appears in the Design menu.  

 

 
Page number - choose this tool to insert a page number in the header or footer. 

You can also choose the page number, position, and format. 

 

 
Date and time - choose this tool to insert a date and time in the header or footer.  

Various formats are offered. 

 

 
Quick  Parts  -  choose  this  tool  to  insert  different  fields,  document  properties 

(categories such as: document name, author, etc.), or automatic text. 

 
 

Fig.65. Header & 

Footer Tools section 
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AUTOMATIC PAGE NUMBERING IN A DOCUMENT 

 
 

 
 

Pages are numbered consecutively and inserted via the Insert tab. Click on the Page 

Numbers icon and from the dropdown menu, a n d  choose among the options regarding 

page number location, alignment and format. A page number can be displayed at the page 

top or bottom, on its margins, and may be aligned left, right or central. Set formatting via 

the Page Number Format command. 

 

 
 

Fig.66. Insert page numbers Fig.67. Page Number Format – dialog box 
 
 
 

 
 

The  AutoCorrect  command  is  used  to  correct  random  errors  incurred  during  typing  or 

automatic text replacement. It can be started via the F7 key. 

The AutoCorrect command settings are changed on the File menu Options Proofing 

AutoCorrect Options. 
 

Some of the AutoCorrect options are: 
 

 Show AutoCorrect Options buttons   

 Capitalize the first letter of sentences – if this option is enabled, sentences that start 

with a lower case letter are automatically corrected (after punctuation) 

 Capitalize first letter of table cells – automatically corrects words in cells that begin 

with lower case 

 Correct accidental usage of CAPS LOCK key – automatically corrects errors within 

words caused by random use of Caps Lock key 

 Replace text as you type – used to automatically replace text with a new entry. For 

example, it replaces :) with  

AUTOCORRECT COMMAND 
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It is also possible to define exceptions for 

the AutoCorrect command. If we use 

abbreviations within a sentence (and 

Capitalize first letter of sentences option 

is enabled), Microsoft Word will conclude 

that it is the end of a sentence and after 

the point mark, the text will be written in 

uppercase. Here, you can set your most 

often used abbreviations as Exceptions. 

 
 
 

 
Fig.68. AutoCorrect 

dialog box 

 
 

In case you do not want to accept automatic entry of the 

AutoCorrect function, click on the AutoCorrect Options 

button   and choose Stop Automatically Correcting. 

 
 
 
 

 
Fig.69. AutoCorrect Options 

 

Checking  grammar  and  spelling  can  be  performed  during  text  input  or  after  you  have 

finished drafting the document. Checking after the text is entered is performed by  the 

 
Spelling & Grammar tool located in the Proofing group on the Review tab. 

 
 
 

Sl.70. Proofing group 
 

Checking grammar and spelling can be made during the text entry, if in the Word Options 

dialog box on the Proofing tab, the Check grammar with spelling option is enabled. 
 

*Word  Options  dialog  box  opens  by  clicking  the  File  menu  and  selecting  the  Options 

command. 
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Fig.71. Word Options dialog box 

 

Spelling errors are underlined with a red wavy line and grammar errors with a green wavy 

one. 

If the spell checker is in a certain language (e.g. Croatian spell checker) was not installed, a 

warning dialog box appears when trying to run the checker. 
 

 
 

Fig.72. Dialog box that informs about the lack of a spelling tool for Croatian language 
 

Using the dictionary 
 

 By clicking the Spelling and Grammar tool , a dialog box opens with the following 

options: Ignore once, Ignore all, Change, Change all 

If a word is not in the dictionary, you can enter it in the following way: select word > 

right-click > from the quick menu choose the Add to dictionary option. By entering that 

word, Microsoft Word no longer displays an error.
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Document Print Preview 
 

On the File menu choose the Print command which displays a preview of the 

document selected for printing. 

Document Settings 
 

Change the margin settings by choosing the Margins icon 

on the Page Layout menu. If, instead of the offered margin 

settings (Normal, Narrow, Moderate, Wide etc.), you want 

to customize them, select the Custom Margins option. 

 
 
 
 
 

 
Fig.73. Menu with 

offered margins 

 
 

The Page setup dialog box opens and within the Margins tab, enter margins values: 

Top, Bottom, Left or Right, and set document orientation (Portrait, Landscape). 

 
 
 
 
 
 
 
 
 
 
 

Fig.74. Page Setup dialog 

box – Margins tab 

PRINTING THE DOCUMENT 
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By choosing the Size icon, you can set the paper size (A4, A3, and 

Letter etc.). 

 
 
 
 
 
 
 
 
 
 
 

Fig.75. Paper size 
 
 
 
 
 
 

Print settings and printing 
 

Print document: 
 

 via the File menu, by 

selecting the Print 

command 

 via keyboard shortcut 

Ctrl + P 
 
 
 
 

 
Fig.76. Print settings 

 
 
 
 
 

Number of copies 
 

If you want to print more than one copy of a document, specify the number of copies within 

the Copies field . 
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Print range 
 

 Print All Pages – use this option to print out an 

entire document 

 Print Selection – prints only a selected range of 

a document 

 Print Current Page – prints only the page on 

which you are positioned (on which the cursor 

blinks) 

 Print Custom Range – prints user-defined page 

range 

 Document preview – on the right side of the 

screen, the printing document preview is 

displayed 

 

Fig.77. Print range 
 
 
 

Printing 
 

A document (after you have prepared it and all settings are adjusted) is printed by pressing 

the Print icon . 
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This handbook is intended for learning in conjunction with materials 

published on the following links: 

 
 
 
 

* Sample exam for module 3 is published at: 
 

http://www.itdesk.info/sample exam/sample exam module 3.pdf 
 
 
 

* Solution for this sample exam is published at: 
 

http://www.itdesk.info/en/exam-solution-module-3/ 
 
 
 

* Video presentations showing the work in Microsoft Word 2010 application are available on the 

following links: 
 

 http://www.itdesk.info/en/microsoft-word-2010-word-processing-1/ 

 http://www.itdesk.info/en/microsoft-word-2010-word-processing-2/ 

 http://www.itdesk.info/en/microsoft-word-2010-word-processing-3/ 

 http://www.itdesk.info/en/microsoft-word-2010-word-processing-4/ 
 
 
 

*Self-evaluation quiz is published at: 
 

http://www.itdesk.info/en/word-processing-quiz/ 
 
http://www.itdesk.info/en/word-processing-quiz-2/ 
 

http://www.itdesk.info/sample%20exam/sample%20exam%20module%203.pdf
http://www.itdesk.info/en/exam-solution-module-3/
http://www.itdesk.info/en/microsoft-word-2010-word-processing-1/
http://www.itdesk.info/en/microsoft-word-2010-word-processing-2/
http://www.itdesk.info/en/microsoft-word-2010-word-processing-3/
http://www.itdesk.info/en/microsoft-word-2010-word-processing-4/
http://www.itdesk.info/en/word-processing-quiz/
http://www.itdesk.info/en/word-processing-quiz-2/
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All freeware programs and services listed on the ITdesk Home Web site at ITdesk.info are the 

sole property of their respective authors. Microsoft, Windows and Windowsxx are registered 

trademarks of Microsoft Corporation. Other registered trademarks used on the ITdesk Home 

Web site are the sole property of their respective owners. If you have questions about using or 

redistributing any program, please refer to the program license agreement (if any) or contact:  

info@itdesk.info. 
 

These sites contain links to other web sites or resources. ITdesk.info team is not responsible for 

the text and / or advertising content or products that are on these sites / resources provided, as 

it is not responsible for any content that is available through them, nor the possibility of errors in 

accuracy of the content. Use links at your own risk. Also, ITdesk.info team does not guarantee: 
 

• that the content on this web site is free from error or suitable for any purpose, 

• that these web sites or web services will function without error or interruption, 

• that the web sites would be appropriate for your needs, 

• that implementing such content will not violate patents, copyrights, trademark or 

other rights of any third party. 
 

If you disagree with the general terms of use or if you are not satisfied with the sites we provide, 

stop using this web site and web services. ITdesk.info team is not responsible to you or any third 

party for any resulting damages, whether direct, indirect, incidental or consequential, associated 

with or resulting from your use, misuse of this web site or web services. Although your claim 

may be based on warranty, contract violation or any other legal footing, regardless whether we 

are informed  about the possibility of such  damages, we shall be released from all liability. 

Accepting the limitations of our responsibilities is a necessary prerequisite of using these 

documents, web pages and web services.Please note that all stated software in this or other 

documents published on ITdesk.info is stated only for educational or exemplary purposes and 

that we in any case or manner do not prefer these software over other, similar software not 

mentioned in materials. Any statement that would suggest that we prefer some software over 

other, mentioned or not mentioned in materials, will be considered as false statement. Our 

direct and unconditional support have only open source software that allow users to become digitally 

literate without barriers, use computer and participate in the modern information society. 

TERMS OF USE 

 
The following website http://www.ITdesk.info/ was launched by a non-governmental organization 

"Open Society for the Idea Exchange“ in order to actively promote human right to free access to 

information and human right to education. 
 

Feel free to copy and distribute this document, provided that you do not change anything in it! 

mailto:info@itdesk.info
http://www.itdesk.info/
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